(staff)probando etiqueta en los post y comentarios de post

Hecho por YusCuaro en la categoría Offtopic

@Noxonee  @Skull_antiotaku  @Panzervor @Jim lopes @A

 

Si los etiqueto avisen,

Proximamente el borrador, ya se esta avanzando.


641

Comentario Viral

HolyCrap - Panzervor -

Si, funciona.

Comentarios 1381

MarcosVolta - El_perro08 - Hace 3 días

bang


CabezaDe chacal - Terror_teuton - Hace 4 días

@pretoriano estas ahi???


ElTute - El tute - Hace 4 días

@El_Tute


McLovin - Elchoriselacome - Hace 4 días

A ver si funciona... @pablobarrioyrock83


Klasius- - Klasius - Hace 4 días

Jajajjajajajajajjajajaja excelente por lo visto si le llego por qué no tuvo manos para contestar.


McLovin - Elchoriselacome - Hace 3 días

jajajaja


Psicosomatico - Psicosomatico - Hace 4 días

@Virgo Joyaaaaaaaaaaaaaaaaaaaaaaaa

Resultado de imagen para milhouse gritando homero


GiatuWaist - Virgo - Hace 4 días

@Psicosomatico OKA, A MÏ TAMBIÉN


Psicosomatico - Psicosomatico - Hace 4 días

@Virgo Creo que siiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii

Resultado de imagen para milhouse gritando homero


Templarium666 - Templarium666 - Hace 4 días

@BatigrosoPlatense


GiatuWaist - Virgo - Hace 4 días

@psicosomatico DECIME SI TE LLEGÓ LA NOTIFICACIÓN

vuWL8W6j9IgAAAAASUVORK5CYII=


Hypatia - Hypatia - Hace 4 días

a ver

@vankypanky nonon es una butita genérica

@mako dice yuscu que no te va a dejar que te retires de la moderación


Zaryus__ - Cronivalpo - Hace 4 días

Las pulguitas estan colonizando esa cabecita. (no putaku)


VanKalen - Vankypanky - Hace 4 días

Ah sos grachiocho don comedia? òwó


Mankanshoku - Mako - Hace 4 días


GiatuWaist - Virgo - Hace 4 días

@Virgo


AmpCuaro - Amper mexia - Hace 4 días

No sirve, yo puse @AndySixx y aparecía la palabra @homosexual.


WolfgX - Wolfgx - Hace 4 días

Jajajs


Siquilaj. - Siquilaj - Hace 4 días

@siquilaj


Astuan11 - Astuan11 - Hace 4 días

se sacó la posibilidad de autoetiquetarse, no te debería llegar la notificación. Si te llegó, avisá


Siquilaj. - Siquilaj - Hace 4 días

No me llego, gracias


Profiler2.0 - Profiler 2.0 - Hace 4 días


NiIdea - Soyandres - Hace 4 días

che @Yuscu   @Astuan11 , miren porque motivo desde el chrome y el opera al queres entrar al citio  dice esto: 

- Este sitio web no puede proporcionar una conexión segura - La página 1peluchinga.com utiliza un protocolo no admitido.

De tres navegadores solo uno me deja entrar, firefox, eso hace que muchos usuarios no entren, basicamente porque no te deja entrar grin

PD: el opera tira el posible motivo: El cliente y el servidor no utilizan la misma versión del protocolo SSL o de conjunto de cifrado. Normalmente esto sucede cuando el servidor necesita RC4, que ha dejado de considerarse seguro.


El_Infumable86 - El_injunable86 - Hace 4 días

Desde siempre uso el Opera y jamás tuve problemas, lo único que si me dice es que la conexión no es segura, pero no le doy pelota. 


Astuan11 - Astuan11 - Hace 4 días

Agregale https;// al principio, por lo general los navegadores te redireccionan automaticamente, despues veo a que ruta le falta que haga la redirección automática


NiIdea - Soyandres - Hace 4 días

intente ponerle el https:// pero igual me tira el mismo error que el opera: El cliente y el servidor no utilizan la misma versión del protocolo SSL o de conjunto de cifrado. Normalmente esto sucede cuando el servidor necesita RC4, que ha dejado de considerarse seguro.

PD:@El_injunable86  che y te deja entrar igual al sitio? a mi no me da la opcion de entrar igual, que garron!


Astuan11 - Astuan11 - Hace 4 días

Que raro, entrá a https://1peluchinga.com y pasá captura


NiIdea - Soyandres - Hace 4 días

che @Astuan11 en estos comentarios no puedo adjunar imagen desde el equipo?

bueno las subi en un comentario para poder ponerlas aca, una del chrome y la otra del opera:


Astuan11 - Astuan11 - Hace 4 días

Para adjuntar imágenes a las respuestas de los comentarios hay que desactivar la config: No recargar la página al responder un comentario en un post

Con respecto a lo del certificado parecería que el certificado es válido, no se me ocurre como solucionarlo. Desde firefox y desde chrome en linux me anda bien, no probé en tu versión de windows


NiIdea - Soyandres - Hace 4 días

debe ser la garcha del xp, no se que version del chrome y opera soporta, pero ni apalos es la ultimagrin